Milyen okostelefont nem tudok használni Wolt futárként?

Módosítva ekkor Wed, 10 Jan 2024 ekkor: 03:08 PM

Alapvetően csak olyan okostelefont tudsz használni, ami iOS vagy Android operációs rendszerrel működik! Az alkalmazás számítógépen nem használható!

FIGYELEM!
Az alábbi telefonok nem tudják futtatni a Wolt Partner alkalmazást:

  • Huawei P40
  • Huawei P40 Pro
  • Huawei Mate 30 széria
  • Huawei Mate Xs
  • (Huawei) Honor 30 széria 

Illetve minden Huawei készülék ami ezek után jelent meg a piacon. Sajnos ezek a készülékek már nem android operációs rendszert futtatnak, illetve a google szolgáltatások sem érhetőek el rajtuk, így eleve le sem lehet rájuk tölteni a Wolt Partner alkalmazást. 

Hasznosnak találta a cikket?

Nagyszerű!

Köszönjük visszajelzését

Sajnáljuk, hogy nem tudtunk segíteni

Köszönjük visszajelzését

Tudassa velünk hogyan javíthatnák ezen a cikken!

Válasszon ki legalább egy okot
CAPTCHA hitelesítés szükséges.

Visszajelzés elküldve

Köszönjük közreműködését és megpróbljuk a cikket kijavítani